bbPress不支持 php7吗,我安装了打开论是500错误呢!

首页 论坛 bbPress插件版讨论区 问答交流 bbPress不支持 php7吗,我安装了打开论是500错误呢!

该主题包含 3 个回复,有 2 个参与人,并且由  Junewah_Wu1 月 前 最后一次更新。

正在查看 4 个帖子 - 1 至 4 (共计 4 条)
  • 作者
    帖子
  • #4998

    Junewah_Wu
    会员

    @Junewah_Wu

    bbPress不支持 php7吗,我安装了打开论是500错误呢!谢谢

    • 该主题由  Junewah_Wu 于 1 月, 1 周 前 修正。
    #5000

    Junewah_Wu
    会员

    @Junewah_Wu

    bbPress不支持 php7吗,我安装了打开论是500错误呢!谢谢

    #5007

    管理员
    管理员

    @admin

    @Junewah_Wu
    应该向下支持的,正常来说一般应该没问题

    #5014

    Junewah_Wu
    会员

    @Junewah_Wu

    请问 我安装了时候,为什么打开论坛是500错误呢,请问是什么原因呢,谢谢!

正在查看 4 个帖子 - 1 至 4 (共计 4 条)

抱歉,回复评论必需登录。